Jump to content
  • 0
Sign in to follow this  
LORD2022

I Cant Enter One Of My Chr

Question

10 answers to this question

Recommended Posts

  • 0

Just tested it on your character.

The error only appears as soon as you used /hoai (which activates the custom AI folder)
and then you have to relog.

Ones you relogged this error appears.

I will release a patch within the next hours to fix this issue.

Share this post


Link to post
Share on other sites
  • 0

no still the same

the problem start dirctly after the maintenance

try to relog and restart ...

all my other chr work normally just this one

i relog 10m ago and tried agian nothing change still cant use it

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×