Jump to content
Sign in to follow this  
Tomoe H.

SPRITE ERROR(?

Recommended Posts

Hola!! Yo de nuevo...

A alguien más le pasó que al iniciar este día le empezó un error en Althea?
Mis personajes que están en dicha ciudad me dan error... Y mi parche según está actualizado! Qué puedo hacer :c?

Gracias de antemano, anexo screens!!fewgf.thumb.png.8a4a8e78a1be69e34dbb292386ff69e6.png

fewgf.png

Share this post


Link to post
Share on other sites

Tomoe! Hola...

Creí ver otro topic respecto a esto hace días y te habían dado solución.

Pero eso suele pasar cuando no está actualizado el parche, muchas veces no se actualiza del todo aún cuando lo haz actualizado (me ha pasado que le doy actualizar y en realidad es igual)

Otra cosa es que dices que es sólo con tus chars en Althea, quizá debas moverlos del mapa desde el Panel de Control desde tu navegador.

Pero yo digo que es el update D:

Estaré más atenta acá para ver cómo va tu asunto, no te he visto más en linea :(

Por favor contesta si se ha solucionado tu problema o aún persiste!

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×